Carpe Alsace
Amis, vous qui venez sur cette page, soyez les bienvenus.

Que vous cherchiez à découvrir notre passion ou que vous soyez à la recherche d’une information liée à la pêche en générale de la Carpe, sachez que ce site vous est dédié

L'équipe CarpeAlsace à décidé de laisser un accès aux visiteurs à une majorité de rubriques, sans pour autant avoir accès à tous les sujets et thèmes présents sur le forum, notamment images
N'hésitez pas à vous inscrire pour les découvrir et voir les images rattachées à ces sujets, une équipe agréable et une ambiance familiale est présente quotidiennement







CarpeAlsace vous souhaite une agréable visite sur le site et le forum,
Des articles et des dossiers, montages carpe, technique carpe, vidéos, récits, astuces sont régulièrement mis en ligne pour le bonheur des lecteurs, les divers sujets et questions lancés par les membres apportent richesse et diversité au forum.

Pour découvrir et vivre avec nous cette passion, il suffit de vous inscrire, nous vous accueillerons avec le plus grand plaisir

A très bientôt

Roger
Administrateur CA
Partagez
avatar
membre
Mon prénom : Alexandre
Localisation : Drusenheim
Age : 18
Carpiste : entre 5 & 10 ans
Date d'inscription : 01/01/2016
Voir le profil de l'utilisateurhttps://www.youtube.com/channel/UCuxBwzCxKIShT9JmKhQweAw
15082016
Bonjour j'ai un petit souci sur mes daiwa emcast evo 5500. Lorsque le poisson me prend du fil le frein ne fait plus de bruit.
Et lorsque moi je ramène du fil. Je ne sais pas d'où ça vient mais lorsque je tourne la manivelle il y a également un bruit. Un genre de "krrrr  krrrr" 

Si quelqu'un sait d'où cela peut provenir qu'il m'en fasse part merci d'avance.
Partager cet article sur :diggdeliciousredditstumbleuponslashdotyahoogooglelive

Commentaires

avatar
Le problem récurant des daiwa emcast 
Le frein c est une petite languette qui est cassée mais ça gêne en rien son fonctionnement 
Le grrrrr c est peut être plus sérieux c est d habitude les engrenages intérieurs en metal trop mou qui lâchent
avatar
C'est malheureusement un moulin à éviter affraid Que des soucis avec le frein en aucun cas progressif et puis le pick'up qui ne se rabat pas lorsqu’on mouline et pourtant ce n'est pas un Emblem ! J'ai ouvert mais la pièce qui referme le pick-up est usée... A l’époque je ne connaissais rien dans les moulins mais aujourd'hui je n'achèterai en aucun cas une telle production indigne de la marque Daîwa Evil or Very Mad
avatar
que des problèmes sur les emcast a ce que je voit moi j'en avait un l’oscillation ne se faisait plus je vous explique pas le bordel, bien sur sa t'arrive sur un départ , poubelle, par contre j'ai un vieux shimano ou j'ai un bruiteur qui c'est casser donc plus de clic clic ma sa marche toujours très bien un peu troublant au début
avatar
Poubelle Laughing 

----> emblem X Wink
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum