RemonterDescendre
Carpe Alsace
Amis, vous qui venez sur cette page, soyez les bienvenus.

Que vous cherchiez à découvrir notre passion ou que vous soyez à la recherche d’une information liée à la pêche en générale de la Carpe, sachez que ce site vous est dédié

L'équipe CarpeAlsace à décidé de laisser un accès aux visiteurs à une majorité de rubriques, sans pour autant avoir accès à tous les sujets et thèmes présents sur le forum, notamment images
N'hésitez pas à vous inscrire pour les découvrir et voir les images rattachées à ces sujets, une équipe agréable et une ambiance familiale est présente quotidiennement







CarpeAlsace vous souhaite une agréable visite sur le site et le forum,
Des articles et des dossiers, montages carpe, technique carpe, vidéos, récits, astuces sont régulièrement mis en ligne pour le bonheur des lecteurs, les divers sujets et questions lancés par les membres apportent richesse et diversité au forum.

Pour découvrir et vivre avec nous cette passion, il suffit de vous inscrire, nous vous accueillerons avec le plus grand plaisir

A très bientôt

Roger
Administrateur CA


 

AccueilAccueil  PortailPortail  CACA"News  CalendrierCalendrier  Album CA  RechercherRechercher  CA Mag  GroupesGroupes  FAQFAQ  Évènements  Livre d'or  S'enregistrerS'enregistrer  Liste d'ami  Connexion  

Partagez | 
 

 problème emblem x 5000t

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
toma

membre
avatar

Mon prénom : thomas
Localisation : 67410
Age : 28
Carpiste : entre 1 & 5 ans
Date d'inscription : 13/10/2014
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Ven 19 Fév 2016 - 12:42

Heureusement que vos conseils sont la :-)
steve67930

Membre d'honneur
Membre d'honneur
avatar

Mon prénom : Stève
Localisation : kesseldorf
Age : 41
Carpiste : entre 10 & 15 ans
Date d'inscription : 17/06/2009
Voir le profil de l'utilisateur http://www.mega-baits.de/MEGA-BAITS:::198.html?XTCsid=e597ca3dbb

MessageSujet: Re: problème emblem x 5000t   Ven 19 Fév 2016 - 10:51

C bien que qq nous donne un retour positif ou négatif sur les conseils qu on donne.

Merci toma
toma

membre
avatar

Mon prénom : thomas
Localisation : 67410
Age : 28
Carpiste : entre 1 & 5 ans
Date d'inscription : 13/10/2014
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Ven 19 Fév 2016 - 10:37

bonjour , ayant acheter 3 emblem x j'ai pu faire le test sur le premier j'ai laisser les rondelles et résultat sa à enrouler conique puis j'ai retirer les 2 rondelles rouge et la miracle enroulement niquel
eurois27

Membre actif
avatar

Mon prénom : Jérémy
Localisation : Evreux
Age : 24
Date d'inscription : 20/01/2015
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 20:52

D'accord.
Je vais essayer ça demain en retirant les deux rondelles.

Simple question, sur le haut bobine de l'Emblem (vers l'intérieure), ce qu'il y a en couleur foncée (gris ou noir), c'est une sorte de limite pour bien remplir la bobine ou pas du tout ?
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 20:13

nan je pense que sa n'a pas grand intérêt, quand tu va rembobiner après avoir tendu tes lignes l'enroulement ne va plus être optimal je pense.
eurois27

Membre actif
avatar

Mon prénom : Jérémy
Localisation : Evreux
Age : 24
Date d'inscription : 20/01/2015
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 19:18

Je vais enlever les deux alors.
Si c'est mieux sans, je vais faire comme ça.

Les as tu remises après avoir mis ton nylon sur ta bobine ?
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 18:45

hello

je n'ai pas de photo sous la main j'en mettrais une demain ou après demain si besoin mais j'ai aussi essayer en enlevant une seule rondelle et effectivement sa ne change rien au problème par contre en enlevant les deux c'est parfait..après j'ai seulement fait quelques lancers pour voir un peu et j'ai pas constaté de souci donc voila a voir dans sur le long terme.
steve67930

Membre d'honneur
Membre d'honneur
avatar

Mon prénom : Stève
Localisation : kesseldorf
Age : 41
Carpiste : entre 10 & 15 ans
Date d'inscription : 17/06/2009
Voir le profil de l'utilisateur http://www.mega-baits.de/MEGA-BAITS:::198.html?XTCsid=e597ca3dbb

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 18:29

eurois27

Membre actif
avatar

Mon prénom : Jérémy
Localisation : Evreux
Age : 24
Date d'inscription : 20/01/2015
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 18:13

Les deux carrément ?
Cela ne va pas trop gêner lorsque je vais pêcher avec ?
Ou je peux les remettre après avoir mis du nylon ?
Eloas

membre
avatar

Mon prénom : Georges Szczypiorski
Localisation : Québec - Canada
Age : 47
Carpiste : plus de 20ans
Date d'inscription : 20/08/2015
Voir le profil de l'utilisateur http://www.carpequebec.com

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 17:33

Bonjour Eurois27,

Et bien il semble que sur les modèles récents, il faut enlever les deux rondelles pour que l'enroulement soit parfaitement droit.

Faudrait peut-être faire un test en enlevant les deux rondelles d'origine, mais en ajoutant une rondelle maison fait à partir d'un morceau de feutre ou de liège très fin en epaisseur... Sinon, enlever les deux rondelles.

Si vous chercher un moulinet "Black" a un prix raisonnable, avec un bon frein regulier et léger, les nouveaux Wychwood Riot 65 Black Edition sont biens.

J'avais les anciens modèles au style "bling bling" et ma fois, ca fonctionnait bien, roulement souple, bon frein, léger et enroulement parfait avec de la tresse Power Pro. Par contre, je n'ai jamais essayer de mettre du nylon dessus.
eurois27

Membre actif
avatar

Mon prénom : Jérémy
Localisation : Evreux
Age : 24
Date d'inscription : 20/01/2015
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Sam 21 Nov 2015 - 16:59

Bonsoir,

J'ai une question, j'ai voulu entamé le remplissage de mes bobines sur mes moulinets daïwa Emblem 5000XT.
Et je suis face à petit soucis. Mon nylon se remplit de façon conique.
Il y a plus de nylon sur le bas de la bobine qu'en haut.

J'en retiré une rondelle et le problème persiste.
Et je ne sais pas comment faire..

Merci.
Eloas

membre
avatar

Mon prénom : Georges Szczypiorski
Localisation : Québec - Canada
Age : 47
Carpiste : plus de 20ans
Date d'inscription : 20/08/2015
Voir le profil de l'utilisateur http://www.carpequebec.com

MessageSujet: Re: problème emblem x 5000t   Ven 6 Nov 2015 - 13:16

Peux-tu nous mettre une photo du résultat après avoir enlevé les deux rondelles stp.
RINGO68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : Mulhouse
Age : 68
Carpiste : entre 5 & 10 ans
Date d'inscription : 14/07/2011
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Jeu 5 Nov 2015 - 22:15

Tu ne risques rien puisque c'est "étudié pour" comme dirait Fernand REYNAUD. Les rondelles sont des cales elles n'ont aucun rôle mécanique, c'est pour ajuster, il n'y a aucun frottement.Wink
nokill68

Membre actif +
avatar

Mon prénom : Duflou.
Localisation : réguisheim
Age : 41
Carpiste : plus de 20ans
Date d'inscription : 11/01/2010
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Jeu 5 Nov 2015 - 17:19

Tu es fou tu as enlevé les rondelles destinées à cette fonction ( avoir un enroulement meilleurs ) .
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Jeu 5 Nov 2015 - 14:20

voila je viens vous donner des news,j'ai enlever une rondelle résultat sa enroule toujours en cône et en enlevant les deux rondelles c'est parfait je me demande juste si le fait d'avoir enlever les deux rondelles n'aurait pas de conséquences par la suite...
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Mer 4 Nov 2015 - 22:18

pff je sais pas trop quoi faire du coup mais la sa me plaît pas comme sa,on se rend pas bien compte sur la photo mais sur le bas de la bobine sa déborde presque alors que sur le haut il manque quasiment 1cm:scratch:

Eloas

membre
avatar

Mon prénom : Georges Szczypiorski
Localisation : Québec - Canada
Age : 47
Carpiste : plus de 20ans
Date d'inscription : 20/08/2015
Voir le profil de l'utilisateur http://www.carpequebec.com

MessageSujet: Re: problème emblem x 5000t   Mer 4 Nov 2015 - 5:31

Par contre, en regardant le lien plus haut, le site web de la personne qui a démonté son vieux Emblem, on voit qu'il ne s'agit pas de rondelles d'ajustement. Cela ressemble plutôt à une rondelle qui adouci le frottement métal sur métal. 

Sur mon Power Aero XTA les rondelles s'ajoutaient sur l'axe et dépendamment de combien on en mettait, cela jouait sur la façon dont l'enroulement se faisait, droit ou conique.

Donc sur ton modèle, peut être remplacer cette rondelle par quelque chose de moins épais et faire des essais jusqu'à ce que tu obtiennes l'enroulement à ton goût.
Eloas

membre
avatar

Mon prénom : Georges Szczypiorski
Localisation : Québec - Canada
Age : 47
Carpiste : plus de 20ans
Date d'inscription : 20/08/2015
Voir le profil de l'utilisateur http://www.carpequebec.com

MessageSujet: Re: problème emblem x 5000t   Mer 4 Nov 2015 - 4:56

Ça n'a rien à voir avec la marque.

C'est normal d'avoir ces rondelles d'ajustement sur certains moulinets. Cela permet d'ajuster l'enroulement. Même les Shimano haut de gamme ont ce genre de rondelle. J'avais un Shimano Power Aero XTA Japan et dans la boite il y avait trois rondelles que l'on pouvait ajouter ou non pour ajuster la forme de l'enroulement à son goût. Les anglais appellent ça des "washer".

Donc sur ton Daiwa emblem x 5000, si en enlevant la rondelle ça règle ton problème et que l'enroulement et correct alors tu n'as aucun soucis à te faire de ne plus avoir cette rondelle, car c'est normal, c'est fait pour ça.

En principe l'enroulement sur un Daiwa Emblem x 5000 devrait être super droit.

Mais selon l'ajustement que tu fais (ajout ou pas de rondelles), tu peux avoir un enroulement conique comme ça :



Tu peux aussi avoir un cône inversé comme ça :



Ou tu peux avoir un enrôulement parfaitement droit comme ça : 



Dernière édition par Eloas le Mer 4 Nov 2015 - 5:35, édité 2 fois
goulfa

membre
avatar

Mon prénom : ludo
Localisation : saint etienne
Age : 29
Carpiste : entre 5 & 10 ans
Date d'inscription : 13/08/2015
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 23:48

bonjour, j'en possèdent 3 et j'ai le même "souci " après sa m'a fait bizarre lors du remplissage puis je me suis pas plus poser de question, surtout que ces moulins ont une bonne réputation. Pour moi il sont au top mit a par se problème d'enroulement de fil et surtout sont clip ligne que j'aime pas trop, a par sa une tuerie et vu le prix en plus
Lééo

Membre VIP
Membre VIP
avatar

Mon prénom : Léo " El Koso "
Localisation : Dans les ronces
Age : 22
Carpiste : entre 5 & 10 ans
Date d'inscription : 28/11/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 18:36

je sais plus trop j'avais fais ça il y a un petit moment maintenant. L'idéal c'est d'essayer...

Pour vider rapidement une bobine de moulin j'utilise ma visseuse !
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 18:23

ok merci je vais essayer sa demain..

sur d'autres forum ils conseillent d'enlever les deux!
 
une seul sa a suffit à regler le probleme chez toi?
Lééo

Membre VIP
Membre VIP
avatar

Mon prénom : Léo " El Koso "
Localisation : Dans les ronces
Age : 22
Carpiste : entre 5 & 10 ans
Date d'inscription : 28/11/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 18:13

Faut enlever une rondelle je l'ai déjà fait sur le mien. Je crois que c'est les nouveau modèles qui déconnes un peu la dessus :/
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 18:13

oui je dois pas être le seul à posséder ces moulins je pense :-)

hs:c'était quoi déjà le site que tu m'avais filer pour les shimano?🤔
steve67930

Membre d'honneur
Membre d'honneur
avatar

Mon prénom : Stève
Localisation : kesseldorf
Age : 41
Carpiste : entre 10 & 15 ans
Date d'inscription : 17/06/2009
Voir le profil de l'utilisateur http://www.mega-baits.de/MEGA-BAITS:::198.html?XTCsid=e597ca3dbb

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 17:59

Si tu remet ton moulinet referas pareil 
Mais tout dépend de la longueur de fil que ton moulinet devras repositionner 

On verra d après les avis des autres utilisateurs 

Moi je suis SHIMANO FOR EVER SORRY
jean68

Membre actif +
avatar

Mon prénom : Non renseigné
Localisation : dans mon biwy
Age : 33
Carpiste : entre 1 & 5 ans
Date d'inscription : 02/06/2009
Voir le profil de l'utilisateur

MessageSujet: Re: problème emblem x 5000t   Dim 1 Nov 2015 - 17:54

je vais tester parce que sa m'énerve un peu surtout que je suis un peu maniaque sur les bords lol et une fois les moulins remplis je peux les remettre?

je teste demain je te dirais si sa marche ;-)

pas de possesseurs de ces moulins qui ont eu ce souci??
Contenu sponsorisé





MessageSujet: Re: problème emblem x 5000t   

 

problème emblem x 5000t

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Carpe Alsace :: L'équipement :: Matériel-