RemonterDescendre
Carpe Alsace
Amis, vous qui venez sur cette page, soyez les bienvenus.

Que vous cherchiez à découvrir notre passion ou que vous soyez à la recherche d’une information liée à la pêche en générale de la Carpe, sachez que ce site vous est dédié

L'équipe CarpeAlsace à décidé de laisser un accès aux visiteurs à une majorité de rubriques, sans pour autant avoir accès à tous les sujets et thèmes présents sur le forum, notamment images
N'hésitez pas à vous inscrire pour les découvrir et voir les images rattachées à ces sujets, une équipe agréable et une ambiance familiale est présente quotidiennement







CarpeAlsace vous souhaite une agréable visite sur le site et le forum,
Des articles et des dossiers, montages carpe, technique carpe, vidéos, récits, astuces sont régulièrement mis en ligne pour le bonheur des lecteurs, les divers sujets et questions lancés par les membres apportent richesse et diversité au forum.

Pour découvrir et vivre avec nous cette passion, il suffit de vous inscrire, nous vous accueillerons avec le plus grand plaisir

A très bientôt

Roger
Administrateur CA


 

AccueilAccueil  PortailPortail  CACA"News  CalendrierCalendrier  Album CA  RechercherRechercher  CA Mag  GroupesGroupes  FAQFAQ  Évènements  Livre d'or  S'enregistrerS'enregistrer  Liste d'ami  Connexion  

Partagez
 

 probleme de montage??

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
steve67930
Membre d'honneur
Membre d'honneur
steve67930

Mon prénom : Stève
Localisation : kesseldorf
Age : 42
Carpiste : entre 10 & 15 ans
Date d'inscription : 17/06/2009

probleme de montage?? Empty
28042011
Messageprobleme de montage??

Cela fait 6 bons mois que je me suis mis en tete de chercher des montages sans cheveux afin de piquer directement et afin que le cheveu ne s'emmele pas autour du bas de ligne!
Dond j'ai cherché des Blowback Beads de chez SOLAR, ce sont des stop comme on les connait pour la peche du carnassier afin de regler la hauteur du bouchon coulissant!
C'est en fait un dérivé du du montage D-RIG mais vous pouvez l'utilisé avec un tresse gainée en l'occurence lanouvelle N-TRAP de chez KORDA!
voila une photo du montage que j'utilisais:
probleme de montage?? Dscn0010
probleme de montage?? Dscn0011
c'est un montage que j'affectionne car je peux passer d'une flottante a une bouillette dense comme je veux et j'ai pas besoin de faire attention aux diametres car tout s'adapte en utilisant des élastiques comme pour le D-RIG ou bien une tresse tres fine si l'appat est plus consequent!
voile le seul soucis que j'ai c'est que les poissons ne se piquent que sur la levre inferrieure en bordure de levre ou dans le coin des levres!
Ce qui m'as fait derccroché certains poissons , dont une belle commune de +10kg hier encore a 2m de l'épuissette GRRRRRRRR!
Donc petite remise en cause du montage, car vous pous pouvez le voir la hampe de l'hamecon n'est pas assez degagée!, donc j'ai refait un montage en enlevant un des Blowback Beads de SOLAR afin de dégagé la hampe pour peut etre mieux piquer ou piquer diferrament!
Petit photo du nouveau montage:
probleme de montage?? Dscn0012
probleme de montage?? Dscn0013

Pensez vous que ceci a une réelle influence sur le decrochage???
Quelles sont les ameliorations a données??


Dernière édition par steve67930 le Jeu 28 Avr 2011 - 21:50, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.mega-baits.de/MEGA-BAITS:::198.html?XTCsid=e597ca3dbb
Partager cet article sur : diggdeliciousredditstumbleuponslashdotyahoogooglelive

probleme de montage?? :: Commentaires

pierrot67
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 16:05 par pierrot67
Moi je pense que ca pourrait le faire, sinon ce que tu peux faire, c'est couper ton petit blowblack bead en 2, il sera déjà plus petit après, pour que l'hameçon rentre plus facilement, un montage anti-éjection en fluoro serait-il pas un petit + ? même que tu utilise de la tresse gainée... mais ton montage semble pas mal.
Alfonsebrown
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 16:12 par Alfonsebrown
A mon humble avis il faudrait retirer le machin vert fluo, sinon ca piquera toujours très mal.

geek

dehors
rez
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 17:40 par rez
Moi je n utilise plus ce genre de montage et méme le D rig que je n utilise juste pour les pop ups .
Trop de décroches et mal piqué , je suis revenus au cheveux .

Par contre , la nouvelle tresse gainée de chez Korda est vraiment top , d une couleur neutre , trés réistante , que du bon je trouve !!

Un petite astuce pour fixer ton esche , j utilse un brin de fluoro dont je passe les 2 bout puis je les brulent en les écrasant , ainsi c est plus solides qu une élastique et je me passe de stop float .
steve67930
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 19:09 par steve67930
@rez a écrit:
Moi je n utilise plus ce genre de montage et méme le D rig que je n utilise juste pour les pop ups .
Trop de décroches et mal piqué , je suis revenus au cheveux .

Par contre , la nouvelle tresse gainée de chez Korda est vraiment top , d une couleur neutre , trés réistante , que du bon je trouve !!

Un petite astuce pour fixer ton esche , j utilse un brin de fluoro dont je passe les 2 bout puis je les brulent en les écrasant , ainsi c est plus solides qu une élastique et je me passe de stop float .
Donc en fait tu as eu les memes desagrement que moi!!!
Pour la tresse elle est nickel elle passe sur gravier et herbiers au niveau couleur!!!
Pour le fluro , c'esr une P..... d'astuce!!
pierrot67
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 19:10 par pierrot67
Ah bon trop de décroche avec ce système? et le D-rig, t'a eu trop de décroche avec aussi?

Sinon tu parle de la N-trap je pense, que du bon?
c'est celle la que tu utilises steve?
steve67930
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 19:18 par steve67930
@pierrot67 a écrit:
Ah bon trop de décroche avec ce système? et le D-rig, t'a eu trop de décroche avec aussi?

Sinon tu parle de la N-trap je pense, que du bon?
c'est celle la que tu utilises steve?
des decroches et mal piquées pour moi!!
Pour D-rig j'utilise plus de fluoro, trop de mauvais souvenirs!!
ET pour la n-trap , oui c'est mon dernier achat, hier j'ai fait tout mes fish avec, mais bon c'est pas des situations extremes en plus les fish tiraientt pas comme des malades, mais je la trouve bien!!
la couleur est passe partout, le gainage facile a enlevé ou a remettre comme le fabricant le dis et elle est facile a travaillé tout court!
Pour moi une aussi bonne tresse que la coretex qui est privilegiée pour moi lors de peches dans les herbiers car plus fine mais plus vert petant aussi!
au fait pourquoi tu mets pas ta canne free spirit a vendre sur carpe alsace?


Dernière édition par steve67930 le Jeu 28 Avr 2011 - 21:52, édité 2 fois
rez
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 19:21 par rez
Avec le fluro , j ai eu aussi quelques décroches .
Je pense que le cheveux est de loin le systéme le plus efficace .
rez
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 19:25 par rez
Oui de la méme qualité que la coretex , c est celle que j utilisait avant .
Mais moins pétante !!
Pour le fluoro , c est pareil je ne l utilise plus depuis plusieurs année .
NubS
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 19:53 par NubS
Sur le montage que tu as posté Stève, ta bille n'est pas assez libre sur la hampe de l'hameçon.
Descend ton bout de caoutchouc jusqu'au milieu de la courbe. Wink
Lééo
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 20:19 par Lééo
Je pense aussi que ta bouillette n'est pas asser libre ce qui pourais la faire piquer seulement en bordure de bouche. c'est mon avis.
blakbas68
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 20:57 par blakbas68
@NubS a écrit:
Sur le montage que tu as posté Stève, ta bille n'est pas assez libre sur la hampe de l'hameçon.
Descend ton bout de caoutchouc jusqu'au milieu de la courbe. Wink


+1000 non seulement cela, mais surtout le stop supérieur de blocage doit se trouver à mi distance sur la courbure de l'hameçon, pour des pop up ou des équilibrées!

par exemple: probleme de montage?? P1040210
steve67930
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 21:46 par steve67930
@blakbas68 a écrit:
@NubS a écrit:
Sur le montage que tu as posté Stève, ta bille n'est pas assez libre sur la hampe de l'hameçon.
Descend ton bout de caoutchouc jusqu'au milieu de la courbe. Wink


+1000 non seulement cela, mais surtout le stop supérieur de blocage doit se trouver à mi distance sur la courbure de l'hameçon, pour des pop up ou des équilibrées!

par exemple: probleme de montage?? P1040210
merci bruno!!
merci thierry !!
et pour les presentations de fond???ca marche pareil??
SoFaR
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 21:54 par SoFaR
@Alfonsebrown a écrit:
A mon humble avis il faudrait retirer le machin vert fluo, sinon ca piquera toujours très mal.

geek

dehors

T'est trop fort ma poule!!
La tu ma remonté le moral pour 2 semaines Wink cheers Laughing
pierrot67
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 22:05 par pierrot67
Oui steve je sais j'ai oublié ma free spirit sur CA, je vais le faire! t'en cherche une? ^^

Ah ouai, le fluoro a pas une très bonne reputation chez vous? tient... bon a test pour moi.
Merci pour la présentation Thierry, ca donne un meilleur rendu sur photo pour expliquer et voir.
steve67930
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 22:08 par steve67930
@pierrot67 a écrit:
Oui steve je sais j'ai oublié ma free spirit sur CA, je vais le faire! t'en cherche une? ^^

Ah ouai, le fluoro a pas une très bonne reputation chez vous? tient... bon a test pour moi.
Merci pour la présentation Thierry, ca donne un meilleur rendu sur photo pour expliquer et voir.
je vais faire enduro a leutenheim fin mai donc je cherche des cannes que j'utiliserais que pour les enduros pour taper la distance!!
je pense me prendre un jeu de quantum orbiter en 14 pieds 3.5lbs?!?
pierrot67
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 22:29 par pierrot67
des 14' ? jamais vue ni entendu parler, tient recherche sur google direct. si tu veux de la canne raide ben faut aller sur du 3,75 lbs, bien que ca sera pas très souple, plus trop de plaisir et casse bras.

Si tu vas sur les quantum, tu m'en donnera des news !
Snykeman
Re: probleme de montage??
Message le Jeu 28 Avr 2011 - 23:01 par Snykeman
Achète toi un escabot,tu lancera loin et ça te fera des économies Very Happy
blakbas68
Re: probleme de montage??
Message le Sam 30 Avr 2011 - 8:25 par blakbas68
@steve67930 a écrit:
@blakbas68 a écrit:
@NubS a écrit:
Sur le montage que tu as posté Stève, ta bille n'est pas assez libre sur la hampe de l'hameçon.
Descend ton bout de caoutchouc jusqu'au milieu de la courbe. Wink


+1000 non seulement cela, mais surtout le stop supérieur de blocage doit se trouver à mi distance sur la courbure de l'hameçon, pour des pop up ou des équilibrées!

par exemple: probleme de montage?? P1040210
merci bruno!!
merci thierry !!
et pour les presentations de fond???ca marche pareil??

n'hésite pas à rallonger la ligature qui te sert à fixer l'appat pour les appats de fond. exemple, si tu peches en 15mm, fais ton montage dabord avec une 20mm, puis tu la vires et remplace la avec ta 15mm.......tu gagne en retard d'expulsion de l'appat, et avec une tresse fine ça bascule mieux!
steve67930
Re: probleme de montage??
Message le Dim 1 Mai 2011 - 13:44 par steve67930
ok thierry!
et apres tu mets un stop float pour retenir la bouillette dense sur le cheveu!!!
c'est toujours un réel plaisir d'apprendre qqc de toi!!!
blakbas68
Re: probleme de montage??
Message le Dim 1 Mai 2011 - 20:47 par blakbas68
Pas de quoi, c'est un montage pour lequel j'ai mis du temps à tout piger.....des petits détails à la mort moi le noeud suffisent à le rendre moins efficace que les montages que l'on croyait sur passé!
steve67930
Re: probleme de montage??
Message le Jeu 5 Mai 2011 - 16:17 par steve67930
mes essais du we ont été concluant avec au total 7 fish et pas une decroche et toujours super bien piqué!!
satisfait maintenant je recherches juste une tresse gainée qui serait aussi rigide que le fluoro???!!!
vodkarp
Re: probleme de montage??
Message le Jeu 5 Mai 2011 - 16:23 par vodkarp
Pour les problèmes d'emmêlement faudrait revoir ta façon de lancer et freiner la ligne avant l'impact dans l'eau.
steve67930
Re: probleme de montage??
Message le Jeu 5 Mai 2011 - 16:33 par steve67930
pour le moment j'utilise la n-trap pour des distances de 80m voir 90m pas de soucis mais au dessus c'est une fois sur 5, mais c'est deja une foisq de trop
NubS
Re: probleme de montage??
Message le Jeu 5 Mai 2011 - 17:00 par NubS
La big carpe est top. Wink
Re: probleme de montage??
Message  par Contenu sponsorisé
 

probleme de montage??

Revenir en haut 

Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Carpe Alsace :: La pêche :: Techniques-
Sauter vers: